ConnexionConnexionInscription
B E A D G
134 connectés Aller à Sweepyto Guitare

Profil de bassman59

L'appli Cours de Basse Débutants

Développé par slappyto

Son Mur

1 2 3 4 5
0 notes
#10
02/09/2015 20:22:10
ok je pense avoir encore ton email perso   j'envoi cela dans 30 mns
0
0
#9
02/09/2015 20:15:43
a priori oui pour le fil vert et noir qui va au chevalet, mais en effet le mieux de tout est de m'envoyer des photos
0
0
#8
02/09/2015 20:14:37
a priori oui pour le fil vert et noir qui va au chevalet, mais en effet le mieux de tout est de m'envoyer des photos
0
0
#7
02/09/2015 19:55:44
non micro non démonté, sur le micro à la broche de la carte 3 fils de souvenirs branchés après je n'ai pas de metrix sous la main ..c'est une carte électronique la panne peux venir de celle ci ? faudrait que je l’envoi une photo ou 2, par contre ou pourrait se trouver la masse générale sur ce modèle car sur le jack t'as un pack de fil aussi j'opterai a dire un vert + noir  qui va au chevalet ....
0
0
#6
02/09/2015 19:45:09
tu me dis qu'en manipulant le micro il fait du bruit, c'est à dire? parce que avec l'instru branché c'est normal, après si c'est le bruit parasite que tu as constaté, micro démonté ou non, ça ne veut pas dire grand chose, le problème est toujours le même, seul le fait de toucher une partie métallique de la basse fait disparaître le bruit. Il faudrait que tu te procures un contrôleur universel, ou que tu te fasses aider par un pote "bricolo" qui a ce genre d'engin, tu le mets sur la position ohmètre, en général il a une position dans laquelle lorsque les 2 pointes de touche sont en contact cela émet un petit bip continue, tu branches un jack à la basse, et tu appliques une des pointes de touche sur la masse du jacks et l'autre sur la masse du circuit de préamp, tu répètes la même opération avec tout ce qui est censé être à la masse: le chevalet, le corps des potards, la masse du jack de la basse et tu vois si à chaque fois ça bipe en continu, si c'est le cas, les masses sont bien reliées. Ensuite tu répètes l'opération avec le fil - du micro , normalement il doit y avoir un des contacts de la broche recevant le connecteur du micro qui doit être à la masse
0
0
#5
02/09/2015 18:46:26
re,j'ai démonté le pickguard, c'est une carte électronique avec broches femelles en arrivée de fils divers, j'ai démonté soufflé dessus et remises en place, j'ai démonté le micro la basse branchée en le manipulant il fait du bruit et que je touche un bouton ou chevalet cela redevient normal pas de bruit je soupçonne celui ci .... sous le chevalet 1 mini bout de fil était noyé dans la peinture je l'ai relevé du pauvre petit cm de longueur de sortie (économie..) j'ai rajouté un bout de fil cuivre dessus pour le scotché aluminium au chevalet, je voulais faire un essai de le retirer et d'en passer un autre mais il bouge pas  , j'ai tout remonté le buzz est toujours la et quand tu touches les cordes bruit en plus du buzz, j’avais mis un bout de sctoch alu sous le micro bah c'était pire, je vais renvoyer un email au site vendeur qu'il la reprenne cela fera la 2éme reçue en 1 semaine échange standart avec la 1ére cause même maladie   fender je leur ai indiqué dans un email :

"Je vais recontacter bax shop et demander le remboursement je pense car comme dit précédemment c’est déjà un échange (donc 2 basses neuves) que j’ai reçu

Et je ne suis pas trop partisan de faire réparer un produit neuf,

je suis plus que surpris de ce modèle dimension."

 

dans le 2 eme mail aussi il me disait de faire réparer la basse "in germany" via le vendeur site et  la il ne m'ont pas répondu ..............je vais remballer le sujet et attendre le bon ups pour retour et remboursement
sincèrement drôle de mentalité, du coup je pense chercher une 5 cordes ailleurs.

olivier
0
0
#4
02/09/2015 17:08:35
bon, ok tiens moi au courant. En tout cas ton mail me conforte dans mon idée qu'à par faire de la pub pour vendre des instrus les gars de Fender France n'ont aucune compétence technique, baisser le volume et quoi encore! faut pas jouer à 0 et mettre un micro devant les cordes encore!! Si tu ne trouves pas le problème et que tu te débrouilles en Anglais, tu peux toujours essayer ensuite d'appeler le Tec support de Fender USA, tu vas voir on a beau dire, mais les Ricains sur ce point là, ils sont calés et hypercompétents, chez Fender France ce ne sont que des commerciaux
0
0
#3
02/09/2015 16:07:43
ok merci de ta rapidité !! 
 je regarde cela dans 1 h et je te redis ça, si c'est sur le preamp c'est difficile a accéder et refaire la soudure ? j'ai envoyé un email à fender ils y connaissent rien ils me disent qu'il n’y pas de soucis sur ce modèle et que je baisse le volume de ma basse "qui a un niveau de sortie élevé selon leurs dires.." d'ou ce buzz... déjà quand tu joue pas cela saoule de l'entendre et dés que tu touches les cordes ça poc en plus ...je te redis cela merci !
olivier
0
0
#2
02/09/2015 15:56:41

Salut,

visiblement les symptômes que tu décris, font en effet penser à un problème de masse, la dimension V étant équipée d'un micro double bobinage, j'écarte de suite un problème de micro . Pour découvrir d'où vient le problème, d'abord démonte le jack et vois si la masse de celui ci est bien à la fois soudée au jack  et sur le circuit- après le ou les micros étant reliés au préamp par des connecteurs, assure toi qu'ils sont bien enfichés sur le circuit et que la masse générale est bien en contact avec toute les parties métalliques avec laquelle elle devrait l'être (corps des potards et chevalet), si le bruit disparait lorsque tu touches les parties métalliques , ceci indique que celles ci sont bien reliés à la masse (corps de potard quand tu touches le bouton, chevalet, lorsque tu touches les cordes ou les mécaniques qui sont en contact avec les cordes)- donc je pencherait très sérieusement pour un défaut sur la masse générale du préamp (soudure sèche, voire oubliée) ou entre le préamp et le jack de sortie.

0
0
#1
02/09/2015 15:17:30
salut bassman59,
la forme ??
dis peux tu m'aiguiller ? j'ai un soucis avec une basse 5 cordes fender dimension mexico :

j’ai constaté pour moi « un problème de masse » :

-          Lorsque je branche cette basse dimension apparait  a vide sans joué « un buzz » dans mes amplis soit (fender ou orange).

-          Ce buzz est amplifié lorsque je touche les cordes j'ai  des grésillements en plus du buzz, alors que quand je branche une autre basse je n’ai jamais aucun problème de quoi que ce soit, ce buzz + grésillements disparaissent  quand je touche le chevalet ou la prise jack ou les papillons de réglages des cordes ou 1 bouton de réglage de cette basse  le volume de la basse est a peine 1/4 de tour  et mon ampli a peine a mi volume, donc problème de masse de la basse ? c'est chiant à trouver et à faire ?

merci,

 

olivier

0
0

A venir

Aucun concert à venir !
» Tous les concerts

En Live

Kits vient tout juste de rejoindre la communauté Slappyto. Bienvenue ! il y a 17 heures
Damsredams vient tout juste de rejoindre la communauté Slappyto. Bienvenue ! il y a 1 jour
Grattos95 et bassman59 ont commenté le topic [Avis sur SWR] de Grattos95 il y a 1 jour
Yaip a commenté le topic [Ampeg pf 500 sur combo Hartke] de Kakou NC il y a 1 jour
Lowje a commenté le topic [gruvgear ?] de JV62 il y a 2 jours
Lowje, Capt. Roca 974 et KaKemono ont commenté le topic [Reglage pour grOs tirant nylon] de Capt. Roca 974 il y a 2 jours
Almodovars vient tout juste de rejoindre la communauté Slappyto. Bienvenue ! il y a 3 jours
Engué vient tout juste de rejoindre la communauté Slappyto. Bienvenue ! il y a 3 jours
Kakou NC vient tout juste de rejoindre la communauté Slappyto. Bienvenue ! il y a 3 jours