ConnexionConnexionInscription
B E A D G
269 connectés Aller à Sweepyto Guitare

j'ai acheter un adaptateur pour jack mais...

#1
23/06/2004 18:45:01
salut j'éai acheter un adaptateur pour un jack car sur mon ordi je n'est pas de prise jack donc j'ai acheter un adaptateur de la marque Dune en grandes surfaces mais le prob c'est que quand je le branche et bin il se passe rien je ne comprend pas pour lent il é bien brancher aidez moi silvouplai
0
0
#2
23/06/2004 18:54:41
ouai moi aussi mais ça sort pas... le pb est au nivo de mon pc :( et meme en faisant les réglages qu' on ma dit de faire ici... rien
0
0
#3
23/06/2004 18:56:04
merde mais c koi les reglage parceke moi je vien de rentré ya 10min j'ai fé aucun reglage
:-S
0
0
#4
23/06/2004 20:21:34
up silvouplai
0
0
#5
23/06/2004 20:24:42
tu branches ton jack dans l'entree micro. Tu verifies dans le controle audio que l'entree micro est activé. Tu peux meme metre un boost afin d'avoir plus de sortie (pour les basse passive par ex)
0
0
#6
23/06/2004 20:45:18
mais je c pa ou c lentrée micro moi :-S
0
0
#7
23/06/2004 20:54:24
6
oula je vois. C'est quoi ton PC?
0
0
#8
23/06/2004 20:55:14
c'est un dell dimansion 4550
0
0
#9
23/06/2004 20:57:22
ok. Au dos tu dois avoir une entree ligne voir une entree micro non?
0
0
#10
23/06/2004 20:59:51
ca peut aussi venir du fait que t'as un adaptateur jack stereo alors que ton jack est mono, je pense...
0
0
#11
23/06/2004 21:01:00
bin j'ai deux entrée libre dont ladaptateur rentre mais je c pa lakel des deux...
0
0
#12
23/06/2004 21:01:31
yen a une a droite et une a gauche de la ou mes au parleur sont branché
0
0
#13
23/06/2004 21:01:59
Au dos de ton pc sur la carte son y a 3 prises et normalement la prise micro c'est la rouge, l'entrée ligne c'est la bleue. Tes enceintes sont normalement branchées dans la verte, qui est la sortie.
0
0
#14
23/06/2004 21:02:58
oui exacte
0
0
#15
23/06/2004 21:03:57
mon jack et mono je crois...
0
0
#16
23/06/2004 21:07:36
et l'adaptateur?
0
0
#17
23/06/2004 21:07:55
vous êtes partie:-S
0
0
#18
23/06/2004 21:08:46
et ladaptateur stereo mais sur mon jack ya une seul bande noire et sur ladaptateur deux bandes yen a
0
0
#19
23/06/2004 21:10:12
??????????
0
0
#20
23/06/2004 21:12:59
?
0
0
#21
23/06/2004 21:13:01
vi vi. C'est pas grave. Alors tu as du son?
0
0
#22
23/06/2004 21:13:08
ca vient ptet de la... j'y connais pas grand chose en cablages et tout alors je sais pas si y a contact ou pas entre ton jack et l'adaptateur, y aura surement un gars qui s'y connait plus pour te dire ca.

Et sinon une fois branché dans la prise micro, tu as vérifié dans le controle du volume (le pti hp en bas a droite de l'ecran) que le micro n'est pas a zero? et aussi un truc con, t'as monté le volume de ta basse?
0
0
#23
23/06/2004 21:14:34
non
0
0
#24
23/06/2004 21:16:09
mais licone de son en bas a droite je l'ai plus depui un certain temps quelquin peut me dire ou la retrouver
0
0
#25
23/06/2004 21:19:20
panneau de config puis sons voix et perif
puis volume config avancé
0
0
#26
23/06/2004 21:20:20
y a un racourci vers le panneau de config dans le menu demarrer normalement, et dedans tu devrais trouver un truc "son"
0
0
#27
23/06/2004 21:23:42
mais quand je fais controle avancer du microphonne et bin les balance de graves ete aigus sont grise et je ne pe pa les bouger et elle sont o minimum
0
0
#28
23/06/2004 21:30:18
27

moi aussi . Pas grave. Tu as du son?
0
0
#29
23/06/2004 21:30:51
ouai j'ai du son!!


merci les gars
0
0
#30
23/06/2004 21:50:30
0
0

En Live

Poppy a voté pour le message de Poppyto il y a 6 jours
Modérateurs et johanson ont commenté le topic [Quelle pédale Detune up/down pour basse ?] de pk.grs il y a 1 semaine
Groumph!, grobass et Poppyto ont commenté le topic [La mort de Slappyto?] de kurt il y a 1 semaine
Groumph!, Poppyto, Emerald, grobass et MasterFailure ont commenté le topic [Le Topic du Freepost 7] de Vikie il y a 1 semaine
Groumph! a voté pour le message de MasterFailure il y a 1 semaine
Bilbaroud a voté pour le message de Poppyto il y a 3 semaines
BeamboomerOLD vient tout juste de rejoindre la communauté Slappyto. Bienvenue ! il y a 1 mois
Poppyto a voté pour le message de grobass il y a 1 mois
MasterFailure a voté pour le message de Poppyto il y a 1 mois
Grobass a commenté le topic [une chope s'il vous plait !] de Adrien21 il y a 1 mois