ConnexionConnexionInscription
B E A D G
157 connectés Aller à Sweepyto Guitare

Problémé technique [Ibanez Gsr 200]

#1
27/07/2009 14:17:17
 Donc voila il y a quelques jour j'ai brancher ma basse comme d'hab est la pas de sons, je me dit c'est peut etre la pile donc j'enleve le cache est la je vois c'est désouder le file rouge qui est relier au bornes +/- ou on met sa pile 9 Volt, bref un petit coup de soudure est hop par la meme ocassion jai changer la pile puis donc j'essye mais sa marche pas ou peu je suis obliger de tenir le jack :s bref quelqun aurait une idée ? merci =D


ps: je peut prendre des photo si vous voulait
0
0
#2
27/07/2009 14:19:58
 et apprendre à écrire par la même occasion.

Sinon c'est peut être ton jack qui a un faux contact ...  T'as essayé avec un autre ?
0
0
#3
27/07/2009 14:20:01
C'est peut-être ton jack qui déconne ? Sinon je voit pas ..
0
0
#4
27/07/2009 14:24:40

Bonjour.

Je pense que c'est soit ton Jack ou ton entrée Jack qui déconne...

0
0
#5
27/07/2009 14:26:21
  J'ai pas d'autre jack , le problème c'est que j'ai déjà changer de jack il y a 5-6 mois et j'en ai pas d'autre,il y a pas d'autre moyen pour tester son entrée jack?

Désolé pour l'écriture mais je suis pressé (et stressé ^^ ) je ferais attention maintenant =D


Merci pour les réponses rapides

ps: je viens de ressayer avec une autre pile est la sa marcher :o peut être la pile que j'avais pris était mauvaise enfin je vais essayer de jouer longtemps je verrais sur la longueur ^^

Toute facon dans 2-3 jour je pars chez des amis il ont des jack si le probleme persite j'essyerais avec leur jack :)
0
0
#6
27/07/2009 14:28:52
J'ai eu un problème d'entrée Jack:
-Lorsque je bougeait le jack, y'avait plus de son, ça grésillait ou craquait.
-Le son était moins puissant et un peu dégeulasse...
0
0
#7
27/07/2009 14:32:45
xXBobMcKinsonX
J'ai eu un problème d'entrée Jack:
-Lorsque je bougeait le jack, y'avait plus de son, ça grésillait ou craquait.
-Le son était moins puissant et un peu dégeulasse...
  C'est exactement ca :) enfin taleur sa le fessait le sons grésillait puis couper se remette normalement et tout.... bref j'ai pas le temps aujourd'hui de faire des long test je voulaisse merci
0
0
#8
27/07/2009 14:34:57
a chaque coup quand faut tenir le fil c'est qu'il y a un faux contact!
0
0
#9
27/07/2009 14:47:16
Là ou il y a ton entrée jack, regarde dans le trou pour voir l'état de ton entrée.
0
0
#10
27/07/2009 16:00:37
Pour tester ton jack, tu le branches à ton amplis, tu montes un peu le son, et si quand tu le touche ça buzz, c'est qu'il est bon.
0
0

En Live

Yaip et Jaybignoise ont commenté le topic [[Vends] Ashdown Mag 300 EVO II + Cab 410T + Cab 11...] de Jaybignoise il y a 1 jour
Grattos95 et nadine ont commenté le topic [Super Alim pour pedalboard ] de ilanonbass il y a 1 jour
Chico vient tout juste de rejoindre la communauté Slappyto. Bienvenue ! il y a 1 jour
Nadine a commenté le topic [Recherche Yamaha BB 2005 ou BB NE2] de dambass il y a 2 jours
Philippe59 a accepté le message de koches il y a 2 jours
Farrone vient tout juste de rejoindre la communauté Slappyto. Bienvenue ! il y a 4 jours
Wario et nadine ont commenté le topic [[Topic COVERS], à vos basses!!!:)] de JAYSEE99 il y a 4 jours
Wario a voté pour le message de nadine il y a 4 jours
Nadine a commenté la news de DBMAN il y a 4 jours
Nadine a commenté le dossier de Poppy il y a 4 jours