ConnexionConnexionInscription
B E A D G
212 connectés Aller à Sweepyto Guitare

Hartke HA3500, problème de grésillement

#1
10/06/2010 11:16:42
   Bonjour,

Récemment j'ai re-branché mon ampli ( tête HA3500 + 2x10 ), mais j'ai un grésillement, même à bas volume, qui est il faut l'avouer, extrèmement gênant... ( ça fait comme une légère disto, uniquement quand je joue )

Donc j'ai essayé la basse sur mon autre ampli, pas de grésillement, j'ai essayé sur le 3500 de jouer uniquement en tube, uniquement en transistor, avec/sans équalizer, avec/sans contour, en bougeant le potard de distribution pour le baffle ( à l'arrière ), rien n'y fait, c'est toujours là et très désagréable! Je na sais pas si ça vient du baffle, j'en ai pas d'autre sous la main pour tester... L'ampli est sur une prise de terre.

A noter que mon ampli est débranché depuis Février/Mars, et j'ai un des deux baffles qui c'est pris un sale coup en répèt' y'a un moment, mais il ne grésillait pas ensuite...

Une idée? ( pas le tube pas le tube )

Merci

[EDIT] Pour ceux qui auraient dans l'idée de me dire "joues sur ton autre ampli" je dis "oui mais non", j'ai pas de compresseur sur l'autre ampli
0
0
#2
10/06/2010 11:33:45
 Probleme de masse ? Je me souvenais du phenomene contraire mais... Essaye de jouer sur une autre prise je propose
0
0
#3
10/06/2010 11:36:41
 Du phénomène contraire?

Je testerais ce soir
0
0
#4
10/06/2010 11:54:45
 Je me souvenait que ça bourdonnais que je touchais pas moi >_<

Enfin bon...
 Ta basse est sure ? Bonne pile/passive ? Tu aurais pas un niveau d'entree abusé qui detruirait tout d'entrée par hasard ? Tu peut essayer avec une autre basse ?
 Les reglages de ton ampli ne changent donc rien au son ?
 Tu aurais pas moyen de tester ton baffle sur un autre ampli ?
 Tu as pas une sortie D.I. sur ton ampli ou une sortie casque pour voir comment est le son avant le baffle ?
 
ça devrait permettre de savoir si jamais c'est le baffle oupa.

0
0
#5
10/06/2010 13:38:09
 Donc c'est une OLP MM2, passive, le niveau d'entrée n'est pas trop abusé je pense ( j'ai testé sur l'entrée active aussi )
Je peux essayer avec une autre basse, mais comme j'ai dis, sur un autre ampli y'a pas le grésillement ( branché sur la même prise, mais beaucoup moins puissant )
Les réglages s'appliquent comme si y'avait une pédale de disto entre la basse et la tête, sinon je pense avoir une sortie pour un baffle additionnel sur mon autre ampli, mais je n'en suis pas sûr ( Hartke B90 ), il n'y a pas de sortie DI sur le HA3500 il me semble, à vérifier aussi...

J'ai vraiment peur que la tête ait un coup dans le nez, mais vraiment vraiment peur...
0
0
#6
10/06/2010 18:53:03
 Bon j'ai testé sur une autre prise, pas de changements, enfin si! Un gros grésillement en plus parce que ma mère passait l'aspirateur

J'ai pas pu tester le baffle sur l'autre ampli, c'est une sortie préamp... J'ai testé aussi à haut volume, ça m'a permis de voir que c'est le baffle de droite qui crache ( pourtant c'est celui de gauche qui a un sale coup )

Bon je pense que ça doit venir du baffle, donc achat de baffle en vue
( transporter 410 cones alu je crois en vue )
0
0

En Live

Poppy a voté pour le message de Poppyto il y a 6 jours
Modérateurs et johanson ont commenté le topic [Quelle pédale Detune up/down pour basse ?] de pk.grs il y a 1 semaine
Groumph!, grobass et Poppyto ont commenté le topic [La mort de Slappyto?] de kurt il y a 1 semaine
Groumph!, Poppyto, Emerald, grobass et MasterFailure ont commenté le topic [Le Topic du Freepost 7] de Vikie il y a 1 semaine
Groumph! a voté pour le message de MasterFailure il y a 1 semaine
Bilbaroud a voté pour le message de Poppyto il y a 3 semaines
BeamboomerOLD vient tout juste de rejoindre la communauté Slappyto. Bienvenue ! il y a 1 mois
Poppyto a voté pour le message de grobass il y a 1 mois
MasterFailure a voté pour le message de Poppyto il y a 1 mois
Grobass a commenté le topic [une chope s'il vous plait !] de Adrien21 il y a 1 mois