ConnexionConnexionInscription
B E A D G
313 connectés Aller à Sweepyto Guitare

Help Enregistrement

#1
09/03/2011 09:36:54

Bonjours je fait des cover comme beaucoup d'entre vous, mais je me galère toujours a baisser le son de ma basse quasiment a fond pour qu'elle ne sature pas . J'enregistre via une interface audio alesis IO2

 

 

Je fonctionne avec audacity . Et mes deux basse sont des active (EMG) . Le problème c'est que tout mes boutons de mon interface audio (à part le volume de la sortie casque) ne sont pas reconnue. La sortie est en USB . Il y a t'il un réglage sur audacity qui permettrai de ne pus saturer mes basses active?   

0
0
#2
09/03/2011 09:41:38
Comment ça ils ne sont pas reconnus ? C'est quoi ton OS ?

Ton gain d'entrée est réglé comment ?
0
0
#3
09/03/2011 09:45:34

Je suis sous seven 64 . Et justement mon boutons gain que je le mette à fond ou au minimum ça change rien du tout .

Sur cubase ça marchait mais je l'ai pu . 

0
0
#4
09/03/2011 09:48:40
Tes drivers sont à jour / bons?
0
0
#5
09/03/2011 09:50:18

Ben wai je pense sinon je vais refaire un tour sur alesis.com au cas ou .

Il n'y a pas d'incompatibilité avec audacity ? 

0
0
#6
09/03/2011 09:51:57
Y a pas de raison

Mais peut-être as tu installé les drivers pour Vista 32
0
0
#7
09/03/2011 09:53:34

Ben je vais vérifier ce soir j'ai pas pensé au driver J'ai réinstaller ceux du CD c'est tout 

0
0
#8
09/03/2011 09:58:19
 
0
0

En Live

Kyhr, Groumph!, Cell et Malicia ont commenté le topic [Le Topic du Freepost 7] de Vikie il y a 3 jours
Cell et Groumph! ont commenté le topic [La mort de Slappyto?] de kurt il y a 3 semaines
Cell et Poppy ont voté pour le message de Poppyto il y a 3 semaines
Cell a voté pour le message de MasterFailure il y a 3 semaines
Cell a voté pour le message de grobass il y a 3 semaines
Cell a commenté le topic [une chope s'il vous plait !] de Adrien21 il y a 3 semaines
Groumph! a voté pour le message de MasterFailure il y a 1 mois