ConnexionConnexionInscription
B E A D G
169 connectés Aller à Sweepyto Guitare

enceintes de PC HS après avoir jouer de la basse ??

#1
05/08/2011 19:52:50
Bien le bonjour à tous !
Depuis l'acquisition de ma p'tite Audiobox, je fais de multiples tests, autant sous Linux que sous windows.
Soit.
Ce matin, j'ai enfin réussi à la faire marcher correctement sous linux, j'ai réussi à entendre ma basse sur mes enceintes de PC (donc la carte interne, et non l'audiobox) en jouant avec les redirections de JACK, pour ceux qui connaissent.
bref, je me suis amusé 10 minutes, puis j'ai écouté de la musique, sur mes enceintes normales donc, toujours avec la carte son interne au PC.
Le son avait l'air de sauter, et finalement, au hasard, le son chute, genre 1 seconde, puis revient à son niveau normal..
Je pensais que j'avais trop joué avec la config de mon linux, j'ai donc redémarré sous windows, et je fais exactement le même constat, que ca soit en utilisant VLC ou en regardant vos slaps sur youtube ( ;) )

Suite du test : je branche mon casque à la place de mes enceintes : aucun saut de volume ni rien....

J'ose en conclure que mes enceintes me font un coup de calgon, mais j'ai un peu du mal à y croire : ma basse, par l'audiobox, redirigée sur la carte son interne du PC m'aurait massacré mes enceintes ???
Notez bien que je n'ai absolument pas joué fort du tout et que j'ai pu mettre le son d'une musique déjà bien plus forte que ca...

Je sais qu'il y a des "techniciens du son" par ici .. donc si vous avez une idée ou au moins un avis ... merci !
0
0
#2
05/08/2011 23:15:22
faux contact dans le mini jack peut-être... Impossible de dire avec certitude...
0
0
#3
06/08/2011 11:17:45

Notez bien que je n'ai absolument pas joué fort du tout et que j'ai pu mettre le son d'une musique déjà bien plus forte que ca...

Je croit savoir qu'une basse produit certaines fréquences avec un certain niveau qu'on retrouve pas forcement sur un cd. Je me trompe peut etre, mais quand tu branche un cd sur un ampli gratte, pas de soucis, mais en branchant une basse ca peut niquer les enceintes
0
0
#4
06/08/2011 11:49:14
Vi, je savais ce genre de truc, mais à ce point là, ca m'étonnait ...

j'ai bidouillé tous les fils, enlevé/remis chacun d'entre eux et j'ai l'impression qu'il n'y a plus de problème ... Merci MacMary ! :)
0
0
#5
06/08/2011 12:38:41
c'est une basse active ? si oui ptête la pil   j'ai eu le meme probleme
essaye
0
0
#6
06/08/2011 12:40:20
Formate.
0
+3
#7
06/08/2011 14:06:09
@tartine : Non, je ne parlais pas du fait de jouer de la basse, mais juste d'écouter de la musique, mais j'ai bien l'impression que le problème n'est plus maintenant.

@popolito : ce genre de blague vaut bien mieux quand tu donnes la commande à effectuer ;) .... un p'tit sudo rm -R / serait la bienvenue :D .
0
0

En Live

Riep vient tout juste de rejoindre la communauté Slappyto. Bienvenue ! il y a 2 jours
Ichmul vient tout juste de rejoindre la communauté Slappyto. Bienvenue ! il y a 3 jours
Gwenbasse vient tout juste de rejoindre la communauté Slappyto. Bienvenue ! il y a 4 jours
Goldergol vient tout juste de rejoindre la communauté Slappyto. Bienvenue ! il y a 6 jours
Omywish1 vient tout juste de rejoindre la communauté Slappyto. Bienvenue ! il y a 1 semaine
D6bel 38 vient tout juste de rejoindre la communauté Slappyto. Bienvenue ! il y a 1 semaine
Jgrec vient tout juste de rejoindre la communauté Slappyto. Bienvenue ! il y a 1 semaine
Andrewhardy et martingail ont commenté le topic [Experts in SPSS Assignment Help for Students.] de kevinmiller il y a 1 semaine