ConnexionConnexionInscription
B E A D G
187 connectés Aller à Sweepyto Guitare

Frise!

#1
10/02/2012 18:12:37
Salut à tous,
je me suis commandé une Jaguar Bass Modern Player il y  a une semaine. Superbe basse, bon confort de jeu et bon son. Mais un gros problème de frisage sur les 4 premières cases. Et sur la corde de ré, c'est pire, on ne l'entend presque pas a vide.
Que faire? J'ai été tenté de toucher au truss, mais j'y connais rien. Comment faire?

Merci!
0
0
#2
10/02/2012 18:38:48
Normalement, si c'est acheté en magasin, tu as une garantie et tu as surtout le droit de raler en l'amenant et éxiger un réglage qui te couterait autour de 50 roros chez un luthier .
0
0
#3
10/02/2012 18:40:11
Je l'ai commandé, elle vient de Woodbrass, je ne sais pas si je peux leur faire une remarque. Enfin je vais surement la faire.
0
0
#5
10/02/2012 18:51:13
Une remarque ? c'est pas la 1ere fois que ça leur arrive des instruments pas réglés ...
0
0
#6
10/02/2012 19:31:31

Que faire? la regler 

0
0
#7
10/02/2012 20:01:53
Tu devrais l'amener chez un luthier ou chez dans un magasin (qui a une bonne réputation) Toucher au trus c'est délica si tu n'a pas d'expérience en la matière 
0
0
#8
10/02/2012 21:17:24

Moui, moi personnellement j'ai suivi les consigne indiqué sur les 2 dossiers cité précédemment et je n'ai pas eu de problème, mais don je suis un peu bricoleur de base et j'ai qu'une pelle qui n'a pas une grosse valeur (financière ) donc bon après c'est à toi de voir mais une chose est sur c'est que si tu y vas doucement il n'y aura pas de problème, mais n'entreprend rien si tu n'es pas sur de toi  

Bon courage à toi !

0
0
#9
10/02/2012 21:44:30

Dans ton cas, je pense qu'il faut deserrer le truss rod (mais vérifie quand même avec la méthode ), donc tu peux essayer de le deserrer d'1/3 de tour ce soir, et fais pareil demain (oui, pour le truss faut pas être pressé). Si ça change rien (au bout de 4-5 jours), tu peux l'amener chez le luthier, mais c'est quand même assez cher je pense =s

0
0
#10
11/02/2012 01:32:41
Une corde qui ne sonne pas à vide, c'est plus un probleme de trussrod, c'est un réglage complet, fais le test corde de E à vide et 12eme frette sur l'octave et à l'accordeur voir si toutefois le diapason est bon ...
0
+1
#11
11/02/2012 03:09:03
Si tu as un prof voit avec lui ;)
0
0

En Live

Omysexydollgoo vient tout juste de rejoindre la communauté Slappyto. Bienvenue ! il y a 31 minutes
Cathie vient tout juste de rejoindre la communauté Slappyto. Bienvenue ! il y a 4 jours
Koimerah vient tout juste de rejoindre la communauté Slappyto. Bienvenue ! il y a 6 jours
Oliveges vient tout juste de rejoindre la communauté Slappyto. Bienvenue ! il y a 1 semaine
Clairie vient tout juste de rejoindre la communauté Slappyto. Bienvenue ! il y a 1 semaine
Lebon50 vient tout juste de rejoindre la communauté Slappyto. Bienvenue ! il y a 1 semaine
JackyLoup vient tout juste de rejoindre la communauté Slappyto. Bienvenue ! il y a 1 semaine
Xnrb08888 vient tout juste de rejoindre la communauté Slappyto. Bienvenue ! il y a 2 semaines
OLIVIER.A vient tout juste de rejoindre la communauté Slappyto. Bienvenue ! il y a 2 semaines