ConnexionConnexionInscription
B E A D G
134 connectés Aller à Sweepyto Guitare

Marshall MB30 je te hais ...

#1
27/02/2013 19:16:58

Bonsoir Slappytiens , Slappytiennes :3 !
J'ai un peu hésité avant de poster et j'espère ne pas m'être trompé de Catégorie u_u' ( pitié gentils modos )

Bon voilà, hier soir je bossais sur mon ampli, un pitit scarabée MB30 , et ... il a commencer a "grésiller" mais le bruit ressemblait plus à des parasites .

Donc manoeuvre de secours , on éteint , on rallume , on vérifie --> casque, jack , la basse ... pas de problème apparent .

Et quand j'allume l'ampli sans rien de brancher dedans , mise a part le léger souffle , j'entends toujours les grésillements et les parasites ._.
J'ai démonté le haut parleur , - nickel chrome Jérôme -

Et j'ai pas cro chercher dans les topics si des musiciens avaient déjà été confrontés à un problème apparent et me limitant a des connaissances en électronique très légères je ne voulais pas me lancer dans un démontage complet de la bestiole tout en espérant que vous pourriez me conseiller sur la chose :x

J'enregistrerai le fameux bruit dès que possible si jamais c'est primordial !

Sur ce , bonne soirée et bonne continuation à tous !  

0
0
#2
27/02/2013 20:38:00
Essaye de l'enregistrer ouai

Il est proche d'appareil électrique ? du circuit élec ? essaye de le bouger dans la pièce pour voir
0
0
#3
27/02/2013 21:04:14

J'ai déménagé depuis deux mois et j'avais jamais eu de problème apparent à celui çi ...
J'ai fait le tour de l'appart avec ma bouate et c'est toujours le même problème   
pas de son parasite, des crépitements , puis plus rien , à intervalle irrégulier ...

0
0
#4
27/02/2013 21:16:56

Salut! Parfois c'est un potard qui crée des grésillements, essaie de les tourner pour voir. Il arrive que les pistes s'oxydent, d'autant s'ils ne changent pas souvent de position. 

0
0
#5
27/02/2013 21:21:50
Hum effectivement le bruit c'est un peu atténué quand j'ai tourné "bass" mais sans plus jvais essayé de voir si c'est les potards merçi  
0
0
#6
28/02/2013 10:37:31

J'ai cet ampli et il semble très sensible aux défauts de terre.

Vérifie que ta prise est bien raccordée à la terre.

Depuis que je l'ai branché sur une prise avec une bonne terre fini les parasites!

0
+1
#7
28/02/2013 15:58:52
+ 1

Tu ne doit pas avoir de terre sur tes prises
0
0
#8
28/02/2013 16:57:37
Dans ton premier post, tu parle de casque et de haut-parleur.
T'as le soucis au casque ou sur le HP de l'ampli ou sur les deux ?
0
0
#9
28/02/2013 19:18:54
?
GloupBass83

Bonsoir Slappytiens , Slappytiennes :3 !
J'ai un peu hésité avant de poster et j'espère ne pas m'être trompé de Catégorie u_u' ( pitié gentils modos )

Bon voilà, hier soir je bossais sur mon ampli, un pitit scarabée MB30 , et ... il a commencer a "grésiller" mais le bruit ressemblait plus à des parasites .

Donc manoeuvre de secours , on éteint , on rallume , on vérifie --> casque, jack , la basse ... pas de problème apparent .

Et quand j'allume l'ampli sans rien de brancher dedans , mise a part le léger souffle , j'entends toujours les grésillements et les parasites ._.
J'ai démonté le haut parleur , - nickel chrome Jérôme -

Et j'ai pas cro chercher dans les topics si des musiciens avaient déjà été confrontés à un problème apparent et me limitant a des connaissances en électronique très légères je ne voulais pas me lancer dans un démontage complet de la bestiole tout en espérant que vous pourriez me conseiller sur la chose :x

J'enregistrerai le fameux bruit dès que possible si jamais c'est primordial !

Sur ce , bonne soirée et bonne continuation à tous !  

Nan c'est juste que j'ai vérifié mon casque et mon HP pour vérifier que c'était pas ça la source du problème  
0
0
#10
01/03/2013 10:41:59
?
eyoyo

J'ai cet ampli et il semble très sensible aux défauts de terre.

Vérifie que ta prise est bien raccordée à la terre.

Depuis que je l'ai branché sur une prise avec une bonne terre fini les parasites!

 J'entends bien mais si c'est le cas ça voudrait dire que toutes les prises de l'appart son mal branchés terre ?
( J'avais jamais eu ce problème auparavant )
0
0
#11
03/03/2013 14:14:51
C'est tout a fait possible!
Le plus facile serait de l'essayer dans un autre logement ou l'electricite est recente.
0
0

En Live

Coperphil vient tout juste de rejoindre la communauté Slappyto. Bienvenue ! il y a 3 heures
Guyguy78 vient tout juste de rejoindre la communauté Slappyto. Bienvenue ! il y a 16 heures
MasterFailure et Grattos95 ont commenté le topic [Basses avec frettes éclairées] de LeGuiss il y a 1 jour
Crackoy vient tout juste de rejoindre la communauté Slappyto. Bienvenue ! il y a 2 jours
Kramoazi a commenté le topic [lecture des vidéos impossible] de pololabass il y a 4 jours
Mihai Edrisch et levigil ont commenté le topic [Kramer D-1 Bass] de Mihai Edrisch il y a 6 jours