ConnexionConnexionInscription
B E A D G
127 connectés Aller à Sweepyto Guitare

problème de craquement dans le jeu en slap

#1
10/01/2018 10:01:23

Bonjour,

j'ai acheté il y a un an une american jazz bass deluxe chez Thomann

Quelques mois après j'entends un problème de craquement audio qui survient lorsque je joue en slap au bout de quelques minutes

Cela se reproduit sur tous les amplis et ce qui m'empèche de pouvoir faire des sessions d'enregistrement en studio 

Le signal audio de la prise d'enregistrement est pollué partout par ce craquement qui survient toujours quelques milli secondes apreès une attaque en slap

Avez vous une idée de quoi ça pourrait provenir ? Si oui une estimation du coût de la réparation ?

 

Elle est encore sous garantie mais ce modèle n'est plus vendu chez Thomann donc s'ils ne trouvent pas le problème ils me proposeront un échange avec un autre modèle de basse ce que je n'ai pas trop envie   

 

Que me conseillez vous de faire ?

 

Merci

0
0
#2
10/01/2018 10:19:05
Salut,

Le probème survient sur une corde en particulier ou toute les cordes ?
ça pourrait peut être venir d'un de tes micros.
0
0
#3
10/01/2018 11:02:33
C'est peut-être tout simplement le problème (classique) de l'attaque en slap qui a beaucoup de niveau. Le signal est écrêté et provoque ce craquement. Le solution est de mettre un compresseur ou limiteur.
0
+1
#4
10/01/2018 14:50:08
ça peut simplement venir de la hauteur de tes micros. Baisse les un peu pour voir (enfin entendre surtout).
0
0
#5
12/01/2018 10:21:35
Alors alors Youenn ? Du nouveau ?

Ouaip je pense comme toi Guyal à mon avis ça vient du ou des micros.
0
0
#6
12/01/2018 11:31:17
Question toute bête : ça ne serait pas simplement la pile ? C'est actif les jb deluxe, non ? Ou un problème du préamp.
0
0
#7
12/01/2018 11:56:42
?
yaip
Question toute bête : ça ne serait pas simplement la pile ? C'est actif les jb deluxe, non ? Ou un problème du préamp.
 Yes c'est des actives, il me semble bien que tu peux switcher entre passive et active d'ailleur.
Après si c'était un problème de pile, ça s'entendrais (ou pas justement ) slap ou pas slap donc perso je ne pense pas que ça vienne de la pile.
0
0
#8
12/01/2018 14:21:38
dacaveccam  
0
+1
#9
12/01/2018 19:01:44
Une pile, c'est pas du tout ou rien, pas du ça marche ou ça marche pas. La tension descend lentement au fur et à mesure qu'elle se décharge. Si le signal de l'attaque arrive en limite de la tension de la pile, quand celle-ci est neuve, il est possible que si la tension diminue le signal de l'attaque dépasse cette tension donc ça écrête. Alors qu'un signal de jeu au doigt, par exemple, n'atteindra jamais cette tension. Un petit schéma pour illustrer :

Une pile 9V ça va être 6 éléments comme ça.
Maintenant si vous avez eu plusieurs fois le même problème, que vous l'avez solutionné et que ça n'a jamais été la pile, je veux bien vous croire. Mais s'il vous plait, amenez des arguments (valables) avant de dire qu'une idée est idiote (peut être que la mienne l'est effectivement).
0
0
#10
12/01/2018 20:06:21
Heu, t'emballe pas, hein. Personne a dit que ton idée était idiote. C'est une possibilité, effectivement.
Après c'est aussi caractéristique d'un micro dont la hauteur est mal réglée. Ça dépend de ce qu'on appelle un craquement aussi.
0
0
#11
13/01/2018 09:23:55

Ok, désolé. 

Il y a peut être aussi des potar de trim dans le preampli, qu'il faudrait baisser un peu. 

0
0
#12
15/01/2018 08:19:44
?
guyal
dacaveccam  
On est toujours d'ac hein mon Gugu ??!!   mdr.
Blague à part ...
Yaip beau schema mais j'avoue l'éléctro tech c'est moyen mon truc après effectivement tu as raison par rapport aux piles, effectivement c'est vrai que si elle est pas morte morte ça peut être ça.

As tu trouvé d'ou ça vient du coup ?
0
0
#13
15/01/2018 08:21:03
Ah oui précision et pas des moindre Yaip aucunes idée n'est idiote et personne ne se permets de dire que ton idée l'est  
0
0
#14
15/01/2018 09:36:51
Ok. Encore un fois désolé. Je n'aurais effectivement pas dû dire que tu disais de mon idée qu'elle était idiote. D'ailleurs j'avoue penser également que c'est sûrement pas ça le problème. En tout cas on se chamaille mais le gars qui a posté au départ ne donne plus signe de vie.
0
0
#15
15/01/2018 10:09:19
Mheuu non on se chamaille pas on discute, nuance !! Cela dit si c'est vrai si ça se trouve le mec a trouvé la solution depuis des jours et il nous à pas tenu au courant le vilain !! Il nous laisse comme ça sans nouvelles snif ...

0
0

En Live

Tartine et pat ont commenté le topic [Photos de vos basses] de lucas il y a 1 heure
FunktString et yohann ont commenté le topic [pb fender japon 400euros ou en pieces !!!!] de yohann il y a 3 heures
Bephaz et dipching ont commenté le topic [je me mets a la basse] de ckileseb il y a 4 heures
Bephaz a commenté le topic [Ampli AGUILAR] de wouha il y a 5 heures
Bephaz vient tout juste de rejoindre la communauté Slappyto. Bienvenue ! il y a 5 heures
Yaip et lowje ont commenté le topic [Câblage JazzBass VOL/Tone étagés.] de brainsoup il y a 9 heures
Pat, CarlierAttila et dipching ont commenté le topic [Débutant besoin d'aide svp] de CarlierAttila il y a 1 jour
Chagnyd vient tout juste de rejoindre la communauté Slappyto. Bienvenue ! il y a 2 jours
Jeff corallini a commenté le wall de Fendermk il y a 2 jours
Philgood29 a commenté le topic [basse Yamaha Attitude 5 cordes] de philgood29 il y a 2 jours