ConnexionConnexionInscription
B E A D G
118 connectés Aller à Sweepyto Guitare

tête d'ampli malade ? [ Hartke HA3500 ]

#1
19/05/2007 21:19:34
slt,
je possède la tête d'ampli HA3500 depuis environ 1 an et demi, acheté d'occaz
depuis peu, environ 2 min après l'allumage ( je pense que le temps est après celui là même si je n'est pas chronometré  ) un bruit bizarre sort de l'ampli
j'ai enregistré ce bruit "bizarre" mais je ne sais pas comment le poster ici ( si quelqu'un peux m'aider  )

j'ai pensé que cela pouvait venir de la basse ou du jack mais l'ampli fait aussi ce bruit quand rien n'est branché dessus  donc cela vient belle et bien de l'ampli

j'ai pensé que cela pouvais venir de la lampe qui n'a pas était changé depuis que je l'ai acheté il y a 1 an et demi ( voir même avant )

si vous avez des idées d'où cela pourais venir, et si quelqu'un peux m'aider pour poster un mp3 ( mp3 du bruit fais par l'ampli ) je vous remercis de votre aide 
0
0
#2
19/05/2007 21:44:33
c'est pas put files ou l'on peut mettre des sons ?!

desolé mais je peux pas t'aider plus (meme si j'ai rien fait ! )
0
0
#3
19/05/2007 21:51:10
gothbass
c'est pas put files ou l'on peut mettre des sons ?!

desolé mais je peux pas t'aider plus (meme si j'ai rien fait ! )
 merci c'était bien ça

donc voila le son fameux son :
http://media.putfile.com/bruit-tete-dampli
0
0
#4
19/05/2007 21:54:25
le son est celui qui démarre vers la moitié de l'enregistrement ( l'autre moitié je rangeais des affaires  )
0
0
#5
19/05/2007 21:57:33
des extraterrestres qui essayent des communiquer avec toi?
bon stop c'est vrai que c'ets chelou
ya pas un truc bloquer dans le ventilo ou un truc dans le genre ?
0
0
#6
19/05/2007 22:00:34
gothbass
des extraterrestres qui essayent des communiquer avec toi?
bon stop c'est vrai que c'ets chelou
ya pas un truc bloquer dans le ventilo ou un truc dans le genre ?
 
je pense pas sinon ça le ferais soit tout le temp, soit sa ne serait pas réguliers, nan ? alors que la ça commence tout le temps 2 min après l'allumage de l'ampli

je vais commencer a croire moi aussi à des extra-terrestres -_-'
0
0
#7
19/05/2007 23:35:47
et j'ai oublié de préciser quelque chose : le son sort bien du baffle, et non du ventilo ou de je ne sais trop où
0
0
#8
19/05/2007 23:59:33
 tu joues sur quel préamp ? transistor ? tube ? elle a subi des chocs ? T'as testé la baffle avec une autre tete et la tete sur une autre baffle ? parce que si ma HA me sort ce bruit, j'me suicide
0
0
#9
20/05/2007 10:35:23
 regarde la connection de la tete à au cabinet! et teste la tete sur une autre enceinte!
0
0
#10
20/05/2007 11:57:31
Au bruit, j'ai l'impression que ça vient plus de la tête que du cab, mais ça ne ressemble pas à bruit de lampe fatiguée ou qui lache... (et 1 an et demi pour une lampe de préamp, c'est pas énorme, même en jouant souvent)
Je pencherai plutôt pour un condo malade, soit dans la section alimentation, soit coté ampli/préampli, avec une plus forte probabilité selon moi pour la seconde solution.
Un problème coté alim génère un ronflement plus grave (50Hz) dans la plupart des cas.

Si ce bruit ne se fait entendre qu'une fois après chaque allumage, sans que ça altère ton son, c'est que le condo est fatigué mais pas encore mort...
Si ça le fait en permanence et/ou modifie ton son, c'est qu'il est naze... ce qui est certes plus gênant, mais aussi plus facile à repérer pour la réparation.

Mais si tu y connais que dalle en électronique, tu vas devoir passer par un réparateur
0
0
#11
20/05/2007 13:35:16
Si ça fait un bruit genre du popo-corn qui pète c'est ta lampe de préampli qui est morte.
J'ai ce probleme sur ma HA3500 et defois c'est mon ventilo qui se met a faire une pointe de vitesse après un transport mais c'est pas le plus grave comparé a la lampe.
0
0
#12
20/05/2007 14:59:54
Polpish
Si ça fait un bruit genre du popo-corn qui pète c'est ta lampe de préampli qui est morte.
J'ai ce probleme sur ma HA3500 et defois c'est mon ventilo qui se met a faire une pointe de vitesse après un transport mais c'est pas le plus grave comparé a la lampe.
ça ressemble au bruit qu'il y a dans mon lien ? j'arive pas vraiment à m'imaginer un bruit de pop-corn

Crazypete
Si ce bruit ne se fait entendre qu'une fois après chaque allumage, sans que ça altère ton son, c'est que le condo est fatigué mais pas encore mort...
Si ça le fait en permanence et/ou modifie ton son, c'est qu'il est naze... ce qui est certes plus gênant, mais aussi plus facile à repérer pour la réparation.
 pour l'instant j'en suis toujours à la première solution et j'ai pas vraiment envi que sa pase a la deuxième
je vais me reneigner pour la faire réparer
0
0
#13
20/05/2007 15:24:39
Ha bon ? Y'a une lampe dans le HA3500 ?

Ben merde, je l'ai depuis 3an et demi, et j'savais même pas ^^
0
0
#14
20/05/2007 15:31:11
wouha
Ha bon ? Y'a une lampe dans le HA3500 ?

Ben merde, je l'ai depuis 3an et demi, et j'savais même pas ^^
c'est une préamplification à lampe  ( enfn je crois )
0
0
#15
20/05/2007 15:32:39
 oui, type 12AX7
0
0
#16
20/05/2007 18:07:33
ok
0
0
#17
20/05/2007 20:50:03
est-ce que quelqu'un sait le prix que couterait la réparation pour changer le condensateur ? ( si c'est là d'où vient le problème )

et à qui dois-je m'adresser ? à un magasin de musique ? à un electricien ?

merci
0
0
#18
21/05/2007 08:29:35
personne ?
0
0
#19
21/05/2007 13:36:32
J'ai fait réparer un ampli récemment par un réparateur spécialisé, ça m'a couté 60€ pour un souci de condensateur.
Regarde si tu en a un dans ta région, de toute façon, il faut qu'elle passe sur le billard !
0
0

En Live

Franchement et nofretnostress ont commenté le topic [A la recherche d'une basse bien précise..] de Franchement il y a 13 heures
Wario a commenté le topic [A la recherche d'une basse bien précise..] de Franchement il y a 14 heures
Bronsted et Franchement ont commenté le topic [Drop C et Warwick Streamer Stage 1] de Franchement il y a 1 jour
Iscou vient tout juste de rejoindre la communauté Slappyto. Bienvenue ! il y a 3 jours
Avamak vient tout juste de rejoindre la communauté Slappyto. Bienvenue ! il y a 5 jours
Fissur79 vient tout juste de rejoindre la communauté Slappyto. Bienvenue ! il y a 6 jours
Franchement, Angel, Wario, bassman59 et grobass ont commenté le topic [Micros.] de Franchement il y a 6 jours
Philbass02 vient tout juste de rejoindre la communauté Slappyto. Bienvenue ! il y a 1 semaine