ConnexionConnexionInscription
B E A D G
135 connectés Aller à Sweepyto Guitare

Problème de masse sur montage micros 7ender

#1
21/07/2008 11:58:09
  Bonjour à tous !

Je viens de reccevoir des micros 7ender et là je m'apercois que le montage n'est pas le même que sur le schema de chez Seymour.
J'appelle donc, tous ceux qui ont ou connaissent le montage d'une 7ender precision.

Merci encore
J'ai reussis à les monter,
Mais j'ai un gros problème de masse, impossible de le résoudre.



0
0
#2
21/07/2008 12:01:42
 Le plaque métallique va sous les micros, si tu n'en pas d 'origine sur ta basse tu la met et tu la soude à la masse (sa sert d'antiparasite)
0
0
#3
21/07/2008 12:04:41
tu dois pouvoir trouver ton schema ici
0
0
#4
21/07/2008 12:05:07
OK, mais la masse c'est bien le chevalet, nan ?

0
0
#5
21/07/2008 12:05:29
Merci pour ton  lien Medals
0
0
#6
21/07/2008 12:15:19
Je trouve rien de ressemblant, je vous ai fais une photo.
Mais je comprends pas pourquoi la résistance est montée de cette manière

0
0
#7
21/07/2008 12:32:49
 
Tu n'as pas pris de photo avant de tout dessouder?...
C'est une manipe super simple a faire si on a le minimum de connaissance
et je vois qu'il y a du papier allu pour les parasites donc pitit rappel, la cage de faraday doit être relié a la masse sinon elle est inutile
0
0
#8
21/07/2008 12:49:01
 Ben j'ai commandé l'éléctro déjà montée avec les micros séparés
La cage de Faraday, c'est la plaque metallique ?
Et je la relie au chevalet, c'est ça ?

Merci encore

0
0
#9
21/07/2008 13:05:38
    Pour faire simple tous les cables noire sont les "masses" même ceux des micros donc il suffit de relier la plaque en métal sous les micros à un de ces cables, a toi de trouver la solution qui t'arrange, tu peux faire un passer un 3eme cable vers les micros que tu soudes sur la plaque en métal d'un coté que tu relies à n'importe quelle masse (celle du chevalet par exemple), la plus simple étant que de plus tôt relier le câble noir du micro directement à l'ectronique tu le soudes a la plaque en métal puis tu relies la plaque à l'electronique.
0
0
#10
21/07/2008 13:09:27
 A ok merci pour ton explicaion, je vais mettre en pratique et je vous tiens au jus !
Merci encore à tous !
0
0
#11
21/07/2008 14:01:25
Le problème, sa buzz et y'a un souffle. Mais on entend quand même le son de la basse.
Dès que je touche à la masse, le buzz s'arrête
Problème de soudure ?
0
0
#12
21/07/2008 14:06:22
probleme de prise de terre sur la prise ou est branché ton ampli ?
0
0
#13
21/07/2008 14:08:09
ben sur une multi prise, qui est relié à une prise murale.
Il y'a la branche métallique qui ressort de la multiprise.
POurtant avec mon autre basse, je n'ai pas ce problème de buzz
0
0
#14
21/07/2008 14:09:41

ce n'est donc pas un probleme de prise de terre :/
sa doit venir du montage mais faut attendre les "pros de la soudure "
bonne chance

0
0
#15
21/07/2008 14:13:04
Merci
C'est surment mes soudures.
Comme j'ai essayer de souder sur du laiton, sa doit être sa le problème.
0
0
#16
21/07/2008 14:48:29
Foutus  problème de masse ...
 
0
0

En Live

BlueSubaru et 3dd-titix ont commenté le topic [musicman sterling USA ] de 3dd-titix il y a 1 heure
Ray a voté pour le message de yaumegui il y a 1 jour
Anne33 vient tout juste de rejoindre la communauté Slappyto. Bienvenue ! il y a 1 jour
Tazzzbass, RomBass91 et polo 31400 ont commenté le topic [Vends Warwick Thumb Nt5 1200€] de tazzzbass il y a 2 jours
Golmout80 et 7tit ont commenté le topic [Vends Bass Big Muff Pi] de Golmout80 il y a 2 jours
BlueSubaru a voté pour le message de Sayhnes il y a 2 jours