ConnexionConnexionInscription
B E A D G
131 connectés Aller à Sweepyto Guitare

problème basse SR 500 ibanez

#1
18/03/2009 17:47:50
salut à tous
j'ai un souci avec ma basse ibanez SR 500
elle produit de façon irrégulière un boum dans les haut-parleurs
j'ai essayé sur un autre ampli, d'autres HP, avec d'autres jacks mais c'est le même problème
je la branche, au bout de 5mn, j'attends un gros boum sourd et bref dans le haut-parleur, puis plus rien pendant 3 mn, puis 1 boum, etc ...
de quoi cela peut-il venir?
merci
ps: la pile est neuve
0
0
#2
18/03/2009 17:50:46

Chez moi, ça fait la même avec mon kit 5.1, ça vient en général du fait que qqn allume ou éteind un appareil electrique .
0
0
#3
18/03/2009 17:52:37
lol
je viens de le rajouter en même temps que tu répondais
la pile est neuve
0
0
#4
18/03/2009 17:56:14
 (j'ai edit au dessus)
0
0
#5
18/03/2009 18:01:09

là je suis chez moi
personne ne touche à rien et ça le fait quand même
ça doit pas être ça

0
0
#6
18/03/2009 21:20:23
C'est peut etre ton entrée jack qui foire, ça arrive souvent si tu changes de jack qui n'ont pas le meme gabarit. La difference de taille entre des jacks est infime mais a force il y a un faux contact qui se fait et un crak intervient.
Si c'est ça, une entrée jack coute 10 euros et 2 soudures. Essayes de garder le meme jack.
0
0

En Live

Tommo59 a commenté le topic [Peavey Cirrus 4c USA 1990’s 900€] de Tommo59 il y a 20 minutes
Bertrand44 vient tout juste de rejoindre la communauté Slappyto. Bienvenue ! il y a 1 heure
OLIVIER59500 vient tout juste de rejoindre la communauté Slappyto. Bienvenue ! il y a 10 heures
Jazzbassfoufou vient tout juste de rejoindre la communauté Slappyto. Bienvenue ! il y a 1 jour
MrSpit a commenté le topic [Sandberg Fretless] de MrSpit il y a 1 jour
Sasam a commenté le wall de deni's il y a 5 jours