ConnexionConnexionInscription
B E A D G
136 connectés Aller à Sweepyto Guitare

Electronique Problème

#1
17/08/2010 01:24:45
   Salut a tous ! voila j'ai une vieille biquette dans les mains la (une vintage made in korea ) et j'ai un problème avec elle

je m'explique : - le son est super Aigu, super criard comme pas permis
                    - Le micro jazz bass sonne presque pas (pas beaucoup de son)
                    - Le son est très très faible (quand on met que le micro P, le seul qui marche "normalement", faut mettre l'ampli a 5/10 pour avoir le meme volume sonore qu'a 2/10 sur ma yamaha)

mais a pars ça les branchements sont bon, j'ai regardé l'electronique, c'est nickel tout est bien soudé, enfin on dirait ...

quelqu'un a une idée pour régler les 3 problèmes évoqués ci-dessus ?

merci d'avance

PS : est-ce que vous voulez des photos de l'éléctronique ou des soundclips ?
0
0
#2
17/08/2010 07:00:07
 Moi je dirais qu'elle n'a simplement pas le même niveau de sortie que ta yam !

Apres il me semble normal que le micro jazz ai moins de volume que ton P mais aussi qu'utilisé seul, il sonne aigue, puisque 'est un peu le but recherché dans ce genre de configuration.


0
0
#3
17/08/2010 08:28:26
refais les soudures: elles peuvent sembler bonne, mais corrodées de l'intérieur (un coup de pane du fer sur chaque soudure devrait suffire) et si c'est pas ça, c'est que tes micros sont vintage démagnétisés
0
0
#4
17/08/2010 08:44:02
 Petite question : Ta yam est elle active ou a t'elle des humbuckers? Cela pourrait expliquer la différence de volume de sortie entre tes deux basses.

Comme dit DBman, les micros sont peut être aussi vintage démagnétisés si une soudure n'est pas en tord. Faudrait que tu fasses des soundclips, ça aiderait un peu plus
0
0
#5
17/08/2010 09:49:20
Juste une question ta "vieille biquette" elle est activ ou passive ?
0
0
#6
17/08/2010 11:16:49
 Les potards réagissent comment ?
0
0
#7
17/08/2010 15:46:59
@cricrii : Ma yam est passiv en config PJ 
@DBMAN : je vais tester de refaires les soudures
@coco : ma biquette est passive
@begg : ils réagissent bien pourtant les salauds ! ils tournent normal et tout ...

je vous prepare le soundclip 
0
0
#8
17/08/2010 15:56:38
 Par réagir je pense qu'il voulait plutôt dire est-ce que l'influence sur le son est normal (est-ce que leur réaction est normale quoi)
0
0
#9
17/08/2010 16:35:23
 Ha oui oui elle est normal, on tourne a 0, y'a plus de son, on met a 10 y'en a
0
0
#10
17/08/2010 17:00:21
 Peut être que le micro est démagnétisé ? Et peut être que l'autre commence ? Ca serait pas étonnant... Elle est faite en quels bois ?
0
0
#11
17/08/2010 18:00:55
Ah ok, si elle était active j'aurais peut etre eu des idées, désolé et bon courage
0
0
#12
17/08/2010 19:40:00
kymack
 Ha oui oui elle est normal, on tourne a 0, y'a plus de son, on met a 10 y'en a
 A tout hasard, histoire d'éliminer des facteurs potentiels de la chaine, branche direct tes micros sur le jack. Tu verras vite la couleur.
0
0
#13
18/08/2010 00:10:43
 D'ac je vais tester ça
0
0

En Live

Babe vient tout juste de rejoindre la communauté Slappyto. Bienvenue ! il y a 17 heures
BB8 vient tout juste de rejoindre la communauté Slappyto. Bienvenue ! il y a 19 heures
Escaliyo et Gaiol ont commenté le topic [Où est passé Broz-Reggae-Tabs ?????] de escaliyo il y a 19 heures
PhilBlackbird vient tout juste de rejoindre la communauté Slappyto. Bienvenue ! il y a 1 jour
Bibi64 vient tout juste de rejoindre la communauté Slappyto. Bienvenue ! il y a 2 jours
Badassbass vient tout juste de rejoindre la communauté Slappyto. Bienvenue ! il y a 2 jours
Pitoune vient tout juste de rejoindre la communauté Slappyto. Bienvenue ! il y a 2 jours
Papy.vtt vient tout juste de rejoindre la communauté Slappyto. Bienvenue ! il y a 3 jours
Yaip et grobass ont commenté le topic [Association de Mots] de Claypool-Fish! il y a 3 jours