ConnexionConnexionInscription
B E A D G
91 connectés Aller à Sweepyto Guitare

Problème électronique basse

#1
17/04/2017 16:30:25

Bonjour tout le monde, 

J ai un problème de basse que je viens de monter et je fais appel à tous les connaisseurs pour solutionner la question. 
J ai monté l électronique de ma basse qui se compose de 
deux micros crel simple bobinage 
Un preampli aguilar obp3 
Deux potar volume 
Trois potars middle bass trebble 
Un selecteur de fréquence 400hz a 800hz 

Tout ces éléments ont été soudés de façon propre et en suivant les diagrammes de aguilar 
Lorsque je branche sur ampli un son soufflant est présent et le volume est très très bas 
Lorsque je branche sur casque direct le son est nickel. 

Avez vous une idée du problème? 

Merci d avance.

0
0
#2
18/04/2017 16:03:41
Dans quoi tu branches ton casque ?
0
0
#3
18/04/2017 21:57:13

Salut yaip,

Je viens de trouver le problème.

Cela venait de l'inversion des pattes de l'entrée Jack.

Tout devient logique, cela fonctionnait avec le casque en direct sur la basse car le Jack est en stéréo donc le son sortait bien dans le casque et non dans l ampli avec un Jack mono. En inversant les pattes le problème est résolu.

Merci de ta participation yaip.

0
0

En Live

Ours02, Sergal et Jerome18340 ont commenté le topic [Marcus Miller V7 ou Fender Jazz bass ] de Sergal il y a 14 heures
Grobass a voté pour le message de Camyswan il y a 16 heures
Sergal a voté pour le message de Jerome18340 il y a 19 heures
Jerome18340, fxbass et pat ont commenté le topic [basse fretless] de fxbass il y a 23 heures
PaulD, roch et RangerTrivette ont commenté le topic [EBS micro bass II DI 150 euros fdp in] de roch il y a 1 jour
Zang et Stephan ont commenté le topic [[ 100€ ] Corps PBass Squier + Seymour Duncan SPB1] de Fendermk il y a 1 jour